S.O.S. ¡¡¡ POSIBLE ESTROPICIO EN LA KIA !!!

Foro de discusión sobre cualquier tema dedicado al Kia Sorento.
Avatar de Usuario
nagonsa
Forero
Mensajes: 534
Registrado: Vie, 27 May 2011, 09:36
Ubicación: Alcala de Henares

Mensajepor nagonsa » Mar, 10 Abr 2012, 08:49


Avatar de Usuario
ENFERMERO
Forero
Mensajes: 693
Registrado: Sab, 17 Nov 2007, 21:30

Mensajepor ENFERMERO » Vie, 13 Abr 2012, 18:18

hOLA VAMOS AVER
DE DONDE ERES
la campaña consiste en
sustituir las arandelas de los inyectores
limpieza de asientos de inyectores
sust filtro de aceite
se revisan tornillos de inyectores y pudieran cambiarse tambien en garantia habria que revisar bastidor
todo esto a cargo de KIA
se recomienda al cliente sust aceite al cual se le cobra solo aceite y mano de obra de sustiytur aceite 0.50 h de mano de obra
en algunas ocasiones si se ve que tiene fuga por los inyectores y es grande se solicita autorizacion a KIA y se desmonta carter de aceite para limpieza de tompeta de succion de aceite para su limpieza todo ello a cargo de KIA
UN SALUDO

pd;LAS ARANDELAS SE CAMBIAN SIEMPRE SI O SI

ATAULFETE
Usuario
Mensajes: 41
Registrado: Lun, 05 Mar 2012, 15:28

Mensajepor ATAULFETE » Dom, 15 Abr 2012, 21:59

Hola enfermero, pues en mi caso segun ellos volvieron a dejar las mismas arandelas porque decian que estaban bien. Cosa que no entiendo porque lo correcto es cambiarlas siempre que se sacan los inyectores. Por eso creo que esta puede ser la causa del problema aunque no descarto otras opciones. El caso es que desde el dia que recogi el coche de taller empeze a notar que iba peor que antes de llevarlo.

Avatar de Usuario
ENFERMERO
Forero
Mensajes: 693
Registrado: Sab, 17 Nov 2007, 21:30

Mensajepor ENFERMERO » Vie, 20 Abr 2012, 13:42

HOLA
de donde eres?

ATAULFETE
Usuario
Mensajes: 41
Registrado: Lun, 05 Mar 2012, 15:28

Mensajepor ATAULFETE » Mar, 15 May 2012, 09:45

Hola, retomo el tema despues de unos cuantos dias porque he estado de viaje. Respondo a tu prengunta ENFERMERO: Soy de Madrid... Por cierto con estas temperaturas que está haciendo me han desaparecido todos los síntomás. Sólamente cuando dejo el coche parado más de un par de dias y arranco en frio por la mañana me vuelve a ir un poco mal con ese sonido campaneante al ralentí y un poco de petardeo a 2000 rpm pero menos intenso y se quita enseguida. Tenga lo que tenga está claro que afecta con temperatura relativamente baja (inferior a 17 grados) y motor frio (25 primeros minutos de uso).
De momento lo voy a dejar así hasta el invierno que viene. Entonces ya veré.
Saludos

Avatar de Usuario
nagonsa
Forero
Mensajes: 534
Registrado: Vie, 27 May 2011, 09:36
Ubicación: Alcala de Henares

Mensajepor nagonsa » Mar, 22 May 2012, 09:27


Avatar de Usuario
HORUS36
Forero
Mensajes: 1259
Registrado: Jue, 16 Mar 2006, 17:57
Ubicación: BADAJOZ
Contactar:

Mensajepor HORUS36 » Mié, 23 May 2012, 00:04

yo antes era un cerdo... me cure y ahora soy un jamon de pata negraaaaaaaa

Avatar de Usuario
nagonsa
Forero
Mensajes: 534
Registrado: Vie, 27 May 2011, 09:36
Ubicación: Alcala de Henares

Mensajepor nagonsa » Vie, 01 Jun 2012, 08:33

Efectivamente HORUS36, en mi anterior renault clio le pasaba lo mismo, llevaba una junta torica en el tornillo del filtro y como no la pusieras nueva cuando cambiabas el filtro tenia muy malos sintomas, incluso habeces no llegaba a arrancar.
Saludos

ATAULFETE
Usuario
Mensajes: 41
Registrado: Lun, 05 Mar 2012, 15:28

Mensajepor ATAULFETE » Vie, 01 Jun 2012, 16:33


ferjoa
Usuario
Mensajes: 35
Registrado: Sab, 23 Abr 2011, 23:14

Mensajepor ferjoa » Jue, 28 Jun 2012, 22:06



Volver a “General”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 3 invitados