Que le pasa al foro????

Ayuda con tus sugerencias y opiniones a mejorara este foro y la web.
Avatar de Usuario
3,1416nacho
Forero
Mensajes: 574
Registrado: Sab, 14 Nov 2009, 18:13
Modelo de Sorento: EX2 2003
Ubicación: valladolid
Contactar:

Que le pasa al foro????

Mensajepor 3,1416nacho » Mar, 25 Nov 2014, 18:57

Hola:
No se si os pasa a todos pero el caso que lleva dos días que no le veo como siempre. Vosotros no le veis raro???.

orco
Forero
Mensajes: 2003
Registrado: Mié, 22 Mar 2006, 09:36
Ubicación: Burgos

RE: Que le pasa al foro????

Mensajepor orco » Mié, 26 Nov 2014, 07:22

Rarísimo, salen un monton de letras arriba, y me pasa tanto con google crome como con internet explorer.

Avatar de Usuario
3,1416nacho
Forero
Mensajes: 574
Registrado: Sab, 14 Nov 2009, 18:13
Modelo de Sorento: EX2 2003
Ubicación: valladolid
Contactar:

Mensajepor 3,1416nacho » Mié, 26 Nov 2014, 13:05

Eso mismo es lo que se ve.

Avatar de Usuario
Sorentoweb
Site Admin
Mensajes: 145
Registrado: Vie, 10 Feb 2006, 18:42
Ubicación: Murcia
Contactar:

Re: Que le pasa al foro????

Mensajepor Sorentoweb » Dom, 07 Dic 2014, 15:38

Solucionado.
Gracias por vuestra paciencia.
Saludos.
Sorentoweb

Avatar de Usuario
fedezambrana
Forero
Mensajes: 82
Registrado: Mié, 27 Nov 2013, 00:25
Modelo de Sorento: EX2 2.5 CRDI 2003
Ubicación: Buenos Aires - Argentina

Re: Que le pasa al foro????

Mensajepor fedezambrana » Lun, 07 Ago 2017, 13:17

Buenas! me sigue pasando lo mismo y no puedo responder haciendo Quote o agregando una foto ( pesa 404kb o agregando la foto con Img o Url...

Saludos

Fede


Volver a “Sugerencias y Opiniones”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado